お知らせ

[重要/解消済み] ecforceにアクセスできない事象について

平素は格別のご高配を賜り、厚く御礼申し上げます。
AWSの障害起因により、ecforceにアクセスできない事象が発生しておりました。

事象

ecforceご利用の全ショップ様の環境でecforce管理画面、及びランディングページ、ショップページにアクセスできず、各種機能がご利用いただけない事象が発生しています。
※アクセスにて502エラーが発生します

発生期間

4/15(火) 16:40 ~ 4/15(火) 18:03

原因

ecforceで利用しているサービス(AWS)にて、障害が発生しておりました。
なお、すべてのAWSサービスにて復旧済みとのことで、弊社側でもアクセスに問題がないことを確認済みです。

このたびはご迷惑をおかけいたしまして、誠に申し訳ございません。
本件についてお問い合わせがございます場合には、ecforceカスタマーサポートまでご連絡をお願いいたします。

ecforce サポート窓口 https://support.ec-force.com/hc/ja/requests/new

今後とも、変わらぬご愛顧を賜りますよう、何卒よろしくお願いいたします。

この記事の目次

このセクションの記事

お知らせ