決済履歴
[スコア後払い/スコア後払い同梱]決済履歴(エラーメッセージ)の対処方法
はじめに
本記事では、スコア後払い(スコア後払い同梱)でエラーが発生した場合の対処方法についてご説明します。
スコア後払いは旧ニッセン後払いです。
注意点
ecforceに表示されるエラーメッセージは決済会社より返却されたメッセージであるため、
エラーの詳細につきましては、スコア後払い管理画面のトップページに記載されているメールアドレス、または電話番号に直接お問い合わせください。
代表的なエラーメッセージの対処方法
発送情報が登録された取引のため、処理できません。
原因
該当の取引の発送情報がすでに登録されている場合に返却されるエラーです。
対処方法
スコア後払いの管理画面にて該当の受注が正常に出荷報告完了しているか確認します。
出荷報告が完了している場合は、ecforce上で「強制売上処理」を実行します。
この記事の目次
このセクションの記事