お知らせ
ヤマト運輸のトラッキングURLが閲覧できない件について
平素は格別のご高配を賜り厚く御礼申し上げます。
複数のショップ様より表題の件についてお問い合わせをいただいたため、お知らせいたします。
影響のあるショップ様はご対応いただく様お願いいたします。
【事象】
ヤマト運輸の配送伝票番号より、配送の追跡ができるトラッキングURLのリンクが開けない。
【原因】
ヤマト運輸側でトラッキングURLの変更がございました。
参照:https://business.kuronekoyamato.co.jp/service/lineup/business_members/update/pdf/YBM_2023092801.pdf
【影響があるショップ様】
配送業者に旧トラッキングURLを入力されているショップ様
【対処方法】
配送/送料>配送業者管理にて登録されておりますトラッキングIDをご編集ください。
旧:https://jizen.kuronekoyamato.co.jp/jizen/servlet/crjz.b.NQ0010?id=:shipping_slip
新:https://member.kms.kuronekoyamato.co.jp/parcel/detail?pno=:shipping_slip
対応後はテストメールにて正常にリンクが開けるかご確認ください。
今後とも、変わらぬご愛顧を賜りますよう、何卒よろしくお願いいたします。
この記事の目次
このセクションの記事