[ベリトランス]決済履歴(エラーメッセージ)の対処方法
はじめに
本記事では、ベリトランス決済でエラーが発生した場合の対処方法についてご説明します。
注意点
ecforceに表示されるエラーメッセージは決済会社より返却されたメッセージであるため、
保留理由の記載が無いエラーの詳細につきましては、下記手順に沿って決済会社に直接お問い合わせください。
- ベリトランス決済管理画面にログインする
- 管理画面右上部の「お問い合わせ」ボタンをクリックする
- 内容を入力して「確認」をクリックする。
※「問い合わせ内容」に、「決済番号」と「エラーコード」を記載してください。
- メールもしくは電話でお問い合わせをする場合は、以下のお問い合わせ先に連絡をする
エラーメッセージの対処方法
▼代表的なエラーメッセージ一覧
決済センタ側の審査処理で保留と判断されました。
保留理由①
住所情報に建物名、部屋番号が不足している可能性があります。購入者様へご確認の上、ショップ様管理画面よりご修正下さい。このままで問題がない場合はその旨、決済会社へ「決済番号」を基にご連絡ください。
保留理由②
ご登録いただきました番地の所在の確認が取れません。番地情報に誤りがないかご確認願います。このままで問題がない場合はその旨、決済会社へ「決済番号」を基にご連絡ください。
保留理由③
住所情報(都道府県、市区町村、地名、他)の不足についてご確認の上、ショップ様管理画面よりご修正下さい。
保留理由④
住所情報(都道府県、市区町村、地名、他)の不足についてご確認の上、ショップ様管理画面よりご修正下さい。登録住所情報では請求書不達の恐れがございます。ご購入者様に正しい住所情報をご確認いただき、管理画面よりご修正下さい。
配送伝票番号が登録されていません。
原因
配送伝票番号を未登録の状態で売上処理したため表示されるエラーです。
対処方法
該当受注の「受注管理 > 編集」にて配送伝票番号を入力したうえで、「受注管理 > 受注管理」画面で「決済状況一括変更」のモーダルを表示し「売上処理」を行います。
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